[Technik-/Regelfragen] Für alle. ;)

- Offener Bereich für alle -
Hier könnt ihr über alles schreiben, was ihr gerne offen diskutieren oder erzählen wollt. Ebenso können registrierte User hier ernsthafte oder schwierige Themen anonym (als Gast) ansprechen.
Forumsregeln
Bitte immer dran denken:
auf der anderen Seite des PC's sitzt auch ein Mensch mit Gefühlen ;)

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kizugast » 11. Jun 2014, 19:59

sag mal bescheid bei gelegenheit, ob der button wieder da ist, ja?

gruß, ki
Benutzeravatar
kizugast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 11. Jun 2014, 20:38

also bisher ist er noch nicht da :traurignein:
dh aufm pc schon, aber hier auf dem tablet eben noch nicht.
versteckt:
aber wenn er dann wieder da ist, dann muss ich nicht gleich ganz viel schreiben und zitieren weil ich rumgemeckert hab - ja :shame:
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 11. Jun 2014, 20:55

also da is nochwas komisch: wenn ich in einem thread ganz runterscroll und dann unten auf den dicken blauen balken (der wo forum draufsteht) tip, dann lädt das, und wenns fertig geladen hat, dann land ich wieder genau da, wo ich schon war :Oo: :weissnich: ;)
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 11. Jun 2014, 21:01

Du bist in der mobilen version?
Ich grad auch und das blauebalkenproblem hab ich nich. Hmmm.
Ich probier mal zu zitieren
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 11. Jun 2014, 21:02

Gast hat geschrieben:also da is nochwas komisch: wenn ich in einem thread ganz runterscroll und dann unten auf den dicken blauen balken (der wo forum draufsteht) tip, dann lädt das, und wenns fertig geladen hat, dann land ich wieder genau da, wo ich schon war :Oo: :weissnich: ;)
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 11. Jun 2014, 21:08

hä - is ja komisch. das stimmt aber ecjt, dass das bei mir so is. wirklich. :weissnich:
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kitsune » 12. Jun 2014, 06:24

glaub ich dir.

da ich das nicht nachvollziehen kann was da das problem ist bleibt mir nur im support nachzufragen.
kannst du mir dein gerät, betriebssystem und browserversion verraten? (gern auch per pn)

grüße.

und jaaa. ich will dann ganz viele tausend zitate. in jeden neuen text den du schreibst musst du mindestens ein zitat einbauen, okay? :D
We don't see things as they are. We see them as we are.
Anaïs Nin
Benutzeravatar
kitsune
 
Beiträge: 2389
Registriert: 01.2013
Geschlecht: nicht angegeben

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 12. Jun 2014, 08:45

morgen :hallo:

also das is ein nexus 7 mit kitkat (cm11) drauf und
browserversionen sind:
android browser 4.4.2 -e3bc6d57d
und
opera mini 7.5.4
(die probleme treten bei beiden auf- liegt also wohl eher nicht am browser)


zitieren kann ich ja noch nich. aber dafür kriegste eine drehblume von mir.


:drehblume:
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 12. Jun 2014, 11:24

ähm ich schon wieder :shame:
nochmal zu dem bs:
die genaue cm- version ist
11-20140509-NIGHTLY-tilapia
und die android version ist 4.4.2

weiß nicht, ob du das brauchst, aber nicht dass du nochmal fragen musst.
:tschüss:
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kitsune » 12. Jun 2014, 18:24

danke für die Info. :-)

bevor ich das dem support melde, tu mir einen gefallen:
mach einen viren-check, okay?
We don't see things as they are. We see them as we are.
Anaïs Nin
Benutzeravatar
kitsune
 
Beiträge: 2389
Registriert: 01.2013
Geschlecht: nicht angegeben

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon dauergasthiergrad » 12. Jun 2014, 22:43

kitsune hat geschrieben:mach einen viren-check, okay?
:D :D :D
ich kannnnnn - das auch ohne knopf :kreishops:
(aber das ist müseelig *find*)

und der virenscanner hat nichts gefunden.
ich hab den extra installiert und find den ganz schön blöd (weil der schon wiedet soviel wissen will)
meinst du man braucht son ding?
(ist mein erstes android gerät und hab ich erst seit knapp zwei wochen)
:???:
Benutzeravatar
dauergasthiergrad
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kitsune » 15. Jun 2014, 19:51

ich habs dem support gemeldet, aber noch keine antwort bekommen.
sobald ich antwort bekomme schreib ich hier.
We don't see things as they are. We see them as we are.
Anaïs Nin
Benutzeravatar
kitsune
 
Beiträge: 2389
Registriert: 01.2013
Geschlecht: nicht angegeben

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kitsune » 21. Jun 2014, 13:28

eine Rückfrage vom support:
benutzt du weitere apps in verbindung mit dem browser?
(wie gesagt, gern auch per pn)
Die person vom support, die geguckt hat, hat das problem auch nicht.
darum ist das etwas komplizierter nachzuvollziehen, woran es liegen könnte.
We don't see things as they are. We see them as we are.
Anaïs Nin
Benutzeravatar
kitsune
 
Beiträge: 2389
Registriert: 01.2013
Geschlecht: nicht angegeben

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon Gast » 21. Jun 2014, 16:51

kitsune hat geschrieben:benutzt du weitere apps in verbindung mit dem browser?

ich glaub nicht. was wäre das denn zb?


ich hab festgestellt, dass der button in nem anderm forum, das die gleiche software benutzt, für mich noch sichtbar ist. und benutzbar auch.
vielleicht haben die da aber auch das update nicht mitgemacht. :weissnich:


ich hoff das ist auch ok, das hier zu schreiben.
Benutzeravatar
Gast
 

Re: [Technik-/Regelfragen] Für alle. ;)

Beitragvon kitsune » 21. Jun 2014, 17:48

ich geb das mal so weiter.
ich hab keeene ahnung, was für apps das sein könnten, die da zwischenfunken könnten.
das einzige woran ich denke ist tapatalk, aber das hast du nicht, oder?
ansonsten... keene ahnung.
hat das andere forum das du meinst eine der folgenden endungen:
versteckt:
Kostenloses-Forum.be, Userboard.org, plusBB, phpbb8.de, phpbb6.de, Gratis-Board.de oder Forumo.de.

weil dann wärs tatsächlich vom gleichen hoster.
(wobei mir das immernoch nicht erklären würde wo das problem liegt, denn am mobilen style hab ich nix geändert) :scratchhead:

gruß
We don't see things as they are. We see them as we are.
Anaïs Nin
Benutzeravatar
kitsune
 
Beiträge: 2389
Registriert: 01.2013
Geschlecht: nicht angegeben

VorherigeNächste

Zurück zu "Offener Austausch"



cron
web tracker